Project

General

Profile

Actions

Bug #9256

closed

Please kindly help with this RTPEngine problem

Added by beshoo beshoo 7 months ago. Updated 7 months ago.

Status:
Rejected
Priority:
Immediate
Category:
Bugs
Target version:
Start date:
12/03/2023
Due date:
% Done:

0%

Estimated time:

Description

Hi,

I kindly request that you refrain from replying to me directly to seek advice from the community.
This particular issue with RTPEngine seems to be a documentation problem.

The bug has been reported in the community forum, and you can find it via this link:

https://goautodial.org/boards/3/topics/21973

However, I believe that it may be caused by incorrect installation instructions.

Your help in resolving this would be greatly appreciated.

Actions #1

Updated by Wittie Manansala 7 months ago

  • Status changed from New to Rejected

Hi,

This issue/bug tracker is meant for bugs, feature request and issues related to the GOautodial CE ISO, system installation, and the GOautodial applications (GOadmin, GOreports and GOagent). To get help from the community, please post your concerns in our forum board at https://goautodial.org/projects/goautodialce/boards/3

Thanks

Actions

Also available in: Atom PDF

Go to top